Changes between Version 31 and Version 32 of BuildingQtOnLinux


Ignore:
Timestamp:
Jan 20, 2010 2:08:39 AM (11 years ago)
Author:
vestbo@webkit.org
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • BuildingQtOnLinux

    v31 v32  
    1919The Qt port requires '''flex version 2.5.33 or later.'''
    2020
     21The Qt port requries xrender-dev
    2122
    2223== Build WebKit ==