wiki:QtWebKitSecurity

Version 1 (modified by Ademar Reis, 8 years ago) (diff)

--

QtWebKit Security Policy

This is a placeholder for a work in progress.

Currently supported verions of QtWebKit

The last two main official versions of QtWebKit are supported for security updates. Currently the last two main versions are:

List of Vulnerabilities fixed in QtWebKit