Changes between Version 32 and Version 33 of BuildingQtOnLinux


Ignore:
Timestamp:
Feb 9, 2010 8:13:09 PM (10 years ago)
Author:
dimich@chromium.org
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • BuildingQtOnLinux

    v32 v33  
    99The code should be easily built on any Linux distribution which has development packages for Qt installed.
    1010
    11 The Qt port requires '''Qt version 4.4 or later.'''
     11The Qt port requires '''Qt version 4.5 or later.'''
    1212
    1313The Qt port requires gperf.