Changes between Version 26 and Version 27 of EFLWebKit


Ignore:
Timestamp:
Jul 26, 2010 7:42:46 AM (9 years ago)
Author:
antognolli@profusion.mobi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v26 v27  
    6161 * libcairo2-dev
    6262 * libfreetype6-dev
    63  * libglib2.0-dev
    64  * libsoup2.4-dev (newer libsoup may be used as well)
     63 * libglib2.0-dev (optional, required by libsoup backend)
     64 * libsoup2.4-dev (newer libsoup may be used as well) or libcurl4-dev
    6565 * cmake
    6666
     
    101101== Questions, feedback ==
    102102
    103 If you have questions please join #webkit or #edevelop on irc.freenode.net. You may ask k-s, antognolli, acidx, lucasdemarchi, rakuko or other developer there.
     103If you have questions please join #webkit, #webkit-efl or #edevelop on irc.freenode.net. You may ask k-s, antognolli, acidx, lucasdemarchi, rakuko or other developer there.