Changes between Version 2 and Version 3 of WinCE


Ignore:
Timestamp:
Jul 28, 2010 11:27:42 PM (9 years ago)
Author:
paroga@paroga.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WinCE

    v2 v3  
    3636Visual Studio 2005 or 2008 (No Express Edition!) with a Windows CE SDK is required to build the binary.
    3737
    38 You can find the Windows CE 5.0 Standard SDK at http://www.microsoft.com/downloads/details.aspx?familyid=fa1a3d66-3f61-4ddc-9510-ae450e2318c3. Any other SDK should work too.  It has been tested on Windows CE 6.0 but there but there may not be a public SDK available.
     38You can find the Windows CE 5.0 Standard SDK at http://www.microsoft.com/downloads/details.aspx?familyid=fa1a3d66-3f61-4ddc-9510-ae450e2318c3. Any other SDK should work too.  It has been tested on Windows CE 6.0 but there may not be a public SDK available.
    3939
    4040=== Build CMake with WinCE support ===