Changes between Version 30 and Version 31 of EFLWebKit


Ignore:
Timestamp:
Dec 3, 2010 3:04:17 PM (10 years ago)
Author:
Patrick Gansterer
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v30 v31  
    6363 * libglib2.0-dev (optional, required by libsoup backend)
    6464 * libsoup2.4-dev (newer libsoup may be used as well) or libcurl4-dev
     65 * libgtk2.0-dev
     66 * libgstreamer0.10-dev
    6567 * cmake
    6668