Changes between Version 40 and Version 41 of EFLWebKit


Ignore:
Timestamp:
Nov 29, 2011 6:16:18 PM (10 years ago)
Author:
ryuan.choi@samsung.com
Comment:

update package dependency which added after r101347.

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v40 v41  
    6161 * libfreetype6-dev
    6262 * libglib2.0-dev (optional, required by libsoup backend)
     63 * libgl1-mesa-dev
    6364 * libsoup2.4-dev (newer libsoup may be used as well) or libcurl4-dev
    6465 * libgtk2.0-dev