Changes between Version 55 and Version 56 of EFLWebKit


Ignore:
Timestamp:
Jul 16, 2012 5:45:44 AM (10 years ago)
Author:
g.czajkowski@samsung.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v55 v56  
    7171 * libgstreamer-plugins-base0.10-dev
    7272 * cmake
     73 * gtk-doc-tools
    7374
    7475Additionally, the EFL specific packages need to be installed.