Changes between Version 56 and Version 57 of EFLWebKit


Ignore:
Timestamp:
Jul 16, 2012 6:13:50 AM (10 years ago)
Author:
g.czajkowski@samsung.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v56 v57  
    7272 * cmake
    7373 * gtk-doc-tools
     74 * subversion
    7475
    7576Additionally, the EFL specific packages need to be installed.