Changes between Version 65 and Version 66 of EFLWebKit


Ignore:
Timestamp:
Aug 17, 2012 7:27:45 PM (10 years ago)
Author:
kangil.han@samsung.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v65 v66  
    8282For our needs, at least following versions will do:
    8383
    84  * glib >= 2.31.0
     84 * glib >= 2.31.8
    8585 * glib-networking >= 2.33.2
    86  * libsoup >= 2.39.3
     86 * libsoup >= 2.39.4.1
    8787
    8888== Build and Install ==