Changes between Version 70 and Version 71 of EFLWebKit


Ignore:
Timestamp:
Sep 11, 2012 2:49:08 AM (8 years ago)
Author:
kenneth@webkit.org
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v70 v71  
    7575 * libffi-dev
    7676 * libtiff4-dev
     77 * ruby1.9.3 (or similar, 1.8.x series should also work)
    7778
    7879{{{ sudo apt-get install libicu-dev libxslt1-dev libsqlite3-dev gperf bison flex libjpeg62-dev libpng12-dev libxt-dev libgl1-mesa-dev libgstreamer0.10-dev libgstreamer-plugins-base0.10-dev libgnutls-dev cmake gtk-doc-tools subversion libdbus-1-dev libudev-dev liblua5.1-0-dev ragel libfreetype6-dev libffi-dev libtiff4-dev }}}