Changes between Version 75 and Version 76 of EFLWebKit


Ignore:
Timestamp:
Sep 27, 2012 8:18:34 AM (9 years ago)
Author:
Laszlo Gombos
Comment:

Found no evidence that 3.0.4 version of gperf would be really required

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v75 v76  
    5555 * cmake (v2.8.3+)
    5656 * flex (v2.5.34+)
    57  * gperf (v3.0.4+)
     57 * gperf (v3.0.3+)
    5858 * gtk-doc-tools
    5959 * subversion