Changes between Version 7 and Version 8 of EFLWebKit


Ignore:
Timestamp:
Jun 17, 2009 2:02:18 PM (12 years ago)
Author:
tonikitoo@gmail.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EFLWebKit

    v7 v8  
    5252 * libglib2.0-dev (for flash support)
    5353
    54 Additionally, the [https://svn.enlightenment.org/svn/e/trunk/ EFL specific packages] (not officially debianized) have to be installed.
     54Additionally, the EFL specific packages (not officially debianized) have to be installed.
    5555
    5656 * eina
     
    5858 * ecore
    5959 * edje
     60
     61Find them [http://packages.enlightenment.org/ here] or build it [https://svn.enlightenment.org/svn/e/trunk/ from the source].
    6062
    6163== Build and Install ==
     
    8082}}}
    8183
    82 
    8384If you have questions just join #webkit-efl on irc.freenode.net.