Changes between Version 4 and Version 5 of Nightly Builds


Ignore:
Timestamp:
Feb 11, 2008 6:37:35 AM (15 years ago)
Author:
ryanfelder@yahoo.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Nightly Builds

    v4 v5  
    22
    33Safari extensions are incompatible with nightly builds of WebKit, and may cause crashes or incorrect behavior. If you encounter such behavior, please disable Safari extensions.
     4
     5'''Windows Users''' - At this time you must also have the [http://www.apple.com/safari/ Safari] web browser installed. You can then run the nightly build of WebKit by running the file 'run-nightly-webkit.cmd'.