Changes between Version 1 and Version 2 of WebKitGTK/DependenciesPolicy


Ignore:
Timestamp:
Sep 5, 2016 8:13:55 AM (4 years ago)
Author:
clopez@igalia.com
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WebKitGTK/DependenciesPolicy

    v1 v2  
    1 Our dependencies policy is simple:
     1Our [wiki:Dependencies dependencies] policy is simple:
    22
    33 * We support each major Debian version until one year after the release of the next major version.