Changes between Version 13 and Version 14 of BuildingQtOnLinux


Ignore:
Timestamp:
Jul 12, 2007 7:47:45 AM (15 years ago)
Author:
treat@kde.org
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • BuildingQtOnLinux

    v13 v14  
    1717The Qt port requires bison.
    1818
    19 The Qt port requires flex '''version 2.5.33 or later.'''
     19The Qt port requires '''flex version 2.5.33 or later.'''
    2020
    2121The Qt port requires libxslt.