Changes between Version 15 and Version 16 of BuildingQtOnLinux


Ignore:
Timestamp:
Sep 6, 2007 9:55:02 AM (15 years ago)
Author:
technomancy@gmail.com
Comment:

libicu36-dev dependency

Legend:

Unmodified
Added
Removed
Modified
  • BuildingQtOnLinux

    v15 v16  
    140140You might also need to install gperf, libxslt1-dev, and bison to resolve some dependencies.
    141141{{{
    142 sudo aptitude install gperf libxslt-dev bison flex
     142sudo aptitude install gperf libxslt-dev bison flex libicu36-dev
    143143}}}
    144144