Changes between Version 40 and Version 41 of BuildingQtOnLinux


Ignore:
Timestamp:
May 13, 2010 11:44:11 AM (12 years ago)
Author:
ikipou@gmail.com
Comment:

Update the minimal verison of Qt required to compile WebKit

Legend:

Unmodified
Added
Removed
Modified
  • BuildingQtOnLinux

    v40 v41  
    99The code should be easily built on any Linux distribution which has development packages for Qt installed.
    1010
    11 The Qt port requires '''Qt version 4.5 or later.'''
     11The Qt port requires '''Qt version 4.6 or later.'''
    1212
    1313The Qt port requires gperf.